ActualidadHistorias

TweetDeck detecta hackeo y pide cerrar sesión

La app para administrar tuits fue vulnerada por lo cual pidió a sus usuarios dejar de usarla hasta nuevo aviso.

11-06-2014, 11:50:57 AM
TweetDeck detecta hackeo y pide cerrar sesión
Altonivel

En punto de las 11:31, TweetDeck confirmó lo que muchos usuarios alrededor del mundo detectaron: una hackeo. La aplicación de Twitter para administrar los tuits en la red de microblogging reportó una vulnerabilidad en XSS que permitió a los hackers ejecutar un código malicioso con tan sólo tuitearlo.

Empezó en el navegador Chrome, pero rápidamente los usuarios de Firefox reportaron también la falla, informó Gizmodo. Fue entonces cuando la cuenta oficial de la app pidió a los usuarios salir de la aplicación y volverse a loguear.

Sin embargo, ante la consecusión de informes sobre el fallo, Twitter pidió dejar por el momento de usar el servicio hasta que resuelvan lo que está ocurriendo.

En cuento ofrezca más información te daremos los detalles. O puedes seguir la cuenta oficial de TweetDeck.

Relacionadas

Comentarios